RubyGems Navigation menu

nedbank_api 0.2.5

Nedbank API gem makes communicating with the Nedbank API quick and easy

Versions:

  1. 0.2.5 - September 20, 2019 (15 KB)
  2. 0.2.2 - September 19, 2019 (15 KB)
Show all versions (3 total)

Development Dependencies (12):

  • bundler ~> 1.5
  • factory_bot ~> 5.0
  • guard ~> 2.15
  • guard-rspec ~> 4.7
  • httplog ~> 1.3
  • pry ~> 0.12
  • pry-nav ~> 0.3
  • pry-remote ~> 0.1
  • rake ~> 12.3
  • rspec ~> 3.8
  • rspec-nc ~> 0.3
  • webmock ~> 3.7
  • Owners:

    Pushed by:

    Authors:

    • Jono Booth

    SHA 256 checksum:

    da2945d99e87fd1f78423465f617074e229f144a0e903fce986775100f3d0c6a

    Total downloads 2,160

    For this version 1,412

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: