RubyGems Navigation menu

natives 0.5.1

Lookup native package dependencies required by gems on your machine.

Versions:

  1. 0.6.2 - January 13, 2014 (21.5 KB)
  2. 0.6.1 - November 19, 2013 (21.5 KB)
  3. 0.6.0 - November 18, 2013 (21.5 KB)
  4. 0.5.5 - November 13, 2013 (21 KB)
  5. 0.5.4 - November 12, 2013 (20.5 KB)
  6. 0.5.1 - November 09, 2013 (17 KB)
Show all versions (19 total)

Runtime Dependencies (2):

  • ohai >= 0
  • thor >= 0
  • Development Dependencies (7):

    Owners:

    Authors:

    • Huiming Teo

    SHA 256 checksum:

    f782cfdb5e105691f64959d6a62272c503279247b0c7c7ace4909226278c6d3b

    Total downloads 27,532

    For this version 1,388

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: None

    Links: