RubyGems Navigation menu

Reverse dependencies for nanoc-typohero Latest version of the following gems require nanoc-typohero

Total downloads 4,679

For this version 2,390

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 1.9.3

Links: