RubyGems Navigation menu

nanoc-spec 0.0.2

Provides Nanoc::Spec, containing functionality for writing tests for Nanoc

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.0.2 - January 01, 2021 (6.5 KB)
  2. 0.0.1 - November 16, 2019 (6.5 KB)

Runtime Dependencies (1):

nanoc-core ~> 4.11, >= 4.11.13

Owners:

Pushed by:

Authors:

  • Denis Defreyne

SHA 256 checksum:

019c5ba30d7a9d50ebc4a88ba89d18754bedcad9af9e42c4fa38c7315ee95319

Total downloads 3,322

For this version 1,512

License:

MIT

Required Ruby Version: >= 2.5

Links: