RubyGems Navigation menu

nanoc-lftp 1.0.1

Provides an :lftp deployer for nanoc

Versions:

  1. 1.0.1 - November 07, 2015 (7,5 ko)
  2. 1.0.0 - February 07, 2015 (7,5 ko)

Dépendances de Runtime (1):

  • nanoc < 5.0.0, >= 3.6.7
  • Dépendances de Development (2):

  • bundler ~> 1.5
  • systemu ~> 2.6
  • Propriétaires:

    Auteurs:

    • Denis Defreyne

    Total de contrôle SHA 256:

    2ec7f9c126bb5348025c6d2c8f4208a598ecf268edf129ee66cdf27cf1db1b80

    Total de téléchargements 4 210

    Pour cette version 2 383

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    MIT

    Version de Ruby requise: >= 1.9.3

    Liens: