RubyGems Navigation menu

Reverse dependencies for nanoc-filesystem-i18n Latest version of the following gems require nanoc-filesystem-i18n

Total downloads 11,207

For this version 3,233

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Required Rubygems Version: >= 1.3.6

Links: