RubyGems Navigation menu

nanoc-dart-sass 1.0.0

Provides a :dart_sass filter for Nanoc

Gemfile:
= クリップボードにコピー コピー完了!

インストール:
=

バージョン履歴:

  1. 1.0.0 - December 17, 2022 (5.5KB)
  2. 0.0.1 - November 20, 2022 (5.5KB)

Runtime依存性 (2):

nanoc-core ~> 4.12
sass-embedded ~> 1.56

オーナー:

Pushed by:

作者:

  • Denis Defreyne

SHA 256チェックサム:

36e704314269d1b9ce4b35795ef4e3a6a292553e49892c622acf45cd3975170a

累計ダウンロード数 505

このバージョンのみ 286

ライセンス:

MIT

必要Rubyバージョン: >= 2.7

New versions require MFA: true

Version published with MFA: true

リンク: