RubyGems Navigation menu

nanoc-checking 1.0.1

Provides checking functionality for Nanoc

Versions:

  1. 1.0.2 - January 15, 2022 (11 KB)
  2. 1.0.1 - January 01, 2021 (10.5 KB)
  3. 1.0.0 - March 07, 2020 (10.5 KB)

Runtime Dependencies (2):

nanoc-cli ~> 4.11, >= 4.11.15
nanoc-core ~> 4.11, >= 4.11.15

Owners:

Pushed by:

Authors:

  • Denis Defreyne

SHA 256 checksum:

5aa62cee1cf077ce8fe5c9542831fd617dc14dac0a29aa685f576890f0ae6d25

Total downloads 111,400

For this version 44,622

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.5

New versions require MFA: true

Links: