RubyGems Navigation menu

myob-essentials-api 0.0.2

Integrate with MYOB Essentials Accounting

Versions:

  1. 0.0.2 - May 20, 2016 (22 KB)
  2. 0.0.1 - January 27, 2015 (22 KB)
Show all versions (3 total)

Runtime Dependencies (1):

Development Dependencies (1):

Owners:

Authors:

  • BrunoChauvet

SHA 256 checksum:

c860c3c5d28f51282a0598ea7c1a771480ffb8c637c735a364381e5d53b8ba31

Total downloads 5,950

For this version 3,874

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: