RubyGems Navigation menu

musts 0.1.0

Simple "must" matchers for specs.

Versions:

  1. 0.1.0 - December 06, 2012 (8.5 KB)

Development Dependencies (2):

  • rake >= 0
  • rspec ~> 2.12.0
  • Owners:

    Authors:

    • Ryan Bates

    SHA 256 checksum:

    c92c3713c8fc44dd60008ffd40b6a1f49c6651b4c28872389f7493b2bbc29685

    Total downloads 3,397

    For this version 3,397

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: