RubyGems Navigation menu

must 0.3.3

add Object#must method to constrain its origin and conversions

Versions:

  1. 0.3.3 - December 24, 2013 (11 KB)
  2. 0.3.2 - October 24, 2013 (11 KB)
  3. 0.3.1 - September 04, 2013 (10.5 KB)
  4. 0.3.0 - August 23, 2013 (10 KB)
  5. 0.2.9 - August 22, 2013 (10 KB)
Show all versions (13 total)

Development Dependencies (1):

  • rspec >= 0
  • Owners:

    Authors:

    • maiha

    SHA 256 checksum:

    35dc78734ff57b2222ef3439a3a01bd76483c1aa33202488b68838000c51b3a5

    Total downloads 76,272

    For this version 51,178

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: None

    Links: