RubyGems Navigation menu

multi_test 1.1.0

Wafter-thin gem to help control rogue test/unit/autorun requires

Versions:

  1. 1.1.0 - May 11, 2022 (9.5 KB)
  2. 1.0.0 - May 05, 2022 (9 KB)
  3. 0.1.2 - February 12, 2015 (9 KB)
  4. 0.1.1 - March 16, 2014 (9.5 KB)
  5. 0.1.0 - March 16, 2014 (9.5 KB)
Show all versions (8 total)

Owners:

Pushed by:

Authors:

  • Matt Wynne, Steve Tooke

SHA 256 checksum:

e9e550cdd863fb72becfe344aefdcd4cbd26ebf307847f4a6c039a4082324d10

Total downloads 45,509,824

For this version 1,557,400

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.0

Required Rubygems Version: >= 1.6.1

Links: