RubyGems Navigation menu

multi_sync 0.0.4

Flexible synchronisation for your assets

Versions:

  1. 0.0.4 - March 18, 2014 (22 KB)
  2. 0.0.3 - March 10, 2014 (21.5 KB)
  3. 0.0.2 - March 05, 2014 (21.5 KB)
  4. 0.0.1 - March 03, 2014 (52.5 KB)

Runtime Dependencies (6):

  • celluloid ~> 0.15
  • fog ~> 1.2
  • multi_json ~> 1.7
  • multi_mime ~> 1.0
  • unf >= 0
  • virtus ~> 1.0
  • Development Dependencies (6):

  • bundler ~> 1.5
  • kramdown >= 0.14
  • pry >= 0
  • rake ~> 10.0
  • rubocop >= 0
  • yard >= 0
  • Owners:

    Authors:

    • Karl Freeman

    SHA 256 checksum:

    d847d84eb6091c9d619646c824c0723a70e708bbefa7e0b99531c1f135f13349

    Total downloads 9,922

    For this version 3,210

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 1.9.3

    Links: