RubyGems Navigation menu

multi_json 1.0.2

A gem to provide swappable JSON backends utilizing Yajl::Ruby, the JSON gem, JSON pure, or a vendored version of okjson.

Versiones:

  1. 1.15.0 - July 10, 2020 (20 KB)
  2. 1.14.1 - October 15, 2019 (20 KB)
  3. 1.14.0 - October 14, 2019 (20 KB)
  4. 1.13.1 - January 10, 2018 (30 KB)
  5. 1.13.0 - January 08, 2018 (30 KB)
  6. 1.0.2 - May 12, 2011 (10 KB)
Mostrar todas las versiones (60 total)

Propietarios:

Autores:

  • Michael Bleigh

SHA 256 checksum:

de9307e647e4aea15b8c395d7ba7493620c96d099e6bbb84095f0873c9aa6b65

Total de descargas 496.845.816

Para esta versión 28.614

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencias:

N/A

Versión de Ruby requerida: Ninguno

Versión de Rubygems requerida: >= 1.3.6

Enlace: