RubyGems Navigation menu

Dependencias inversas para mpris_scrobbler Latest version of the following gems require mpris_scrobbler

Total de descargas 4.383

Para esta versión 1.849

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 0

Enlace: