RubyGems Navigation menu

mpipe 0.3.0

MPipe - IO.pipe emulation using MPI.

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.3.0 - February 12, 2017 (19.5 KB)
  2. 0.2.0 - February 06, 2017 (19 KB)
  3. 0.1.0 - February 03, 2017 (18.5 KB)

Development Dependencies (2):

bundler ~> 1.14
rake ~> 10.0

Owners:

Authors:

  • Masahiro TANAKA

SHA 256 checksum:

= Copy to clipboard Copied!

Total downloads 5,965

For this version 2,460

License:

MIT

Required Ruby Version: >= 0

Links: