RubyGems Navigation menu

montage 0.4.0

Even Rocky had a montage.

版本列表:

  1. 0.4.0 - July 14, 2010 (39.0 KB)
  2. 0.3.0 - April 12, 2010 (39.0 KB)
  3. 0.2.1 - April 08, 2010 (31.0 KB)
显示所有 (4 个版本)

Runtime 依赖关系 (2):

  • highline >= 1.5
  • rmagick >= 2.12
  • Development 依赖关系 (6):

  • haml >= 3.0.0.beta.1
  • open4 >= 1.0
  • rspec-core >= 2.0.0.beta.12
  • rspec-expectations >= 2.0.0.beta.12
  • rspec-mocks >= 2.0.0.beta.12
  • yard >= 0.5
  • 所有者:

    作者:

    • Anthony Williams

    SHA 256 checksum:

    37c2c8d8e7fccf28db6de18c68ebe1f26612ad94714470c44ab8a398978d753e

    下载总次数 11,037

    这个版本 4,296

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    需要的 Ruby 版本:

    相关链接: