RubyGems Navigation menu

mongrel_status 0.2

A sample plugin that reports the status of mongrel.

版本列表:

  1. 0.2.3 - October 26, 2007* (17.5 KB)
  2. 0.2.2 - March 15, 2006* (14.5 KB)
  3. 0.2.1 - March 12, 2006* (14.5 KB)
  4. 0.2 - March 12, 2006* (14.5 KB)
  5. 0.1 - March 06, 2006* (17.0 KB)

Runtime 依赖关系 (2):

gem_plugin >= 0.2
mongrel >= 0.3.9

所有者:

作者:

  • Zed A. Shaw

SHA 256 checksum:

db3bb438621089644a14207b4c14f3aeb0107ae423a806311463d0098690a6ca

下载总次数 18,203

这个版本 3,349

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

需要的 Ruby 版本: > 0.0.0

相关链接: