RubyGems Navigation menu

mongrel_jcluster 0.0.1

Mongrel plugin that provides commands for managing multiple Mongrel processes in a JVM.

版本列表:

  1. 0.0.1 - July 25, 2009 (17.5 KB)

Runtime 依赖关系 (2):

  • gem_plugin >= 0.2.1
  • mongrel >= 0.3.13.4
  • 所有者:

    作者:

    • Bradley Taylor & Ola Bini

    SHA 256 checksum:

    57e4ea2c5256a05dcb2779659203ea1983d830ecdd9c95d8e9eca83a166aceed

    下载总次数 3,726

    这个版本 3,725

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可s:

    需要的 Ruby 版本:

    相关链接: