RubyGems Navigation menu

mongrel_config 0.3.1

Mongrel plugin that gives you web based config tool using Camping

Versions:

  1. 0.3.1 - October 26, 2007* (44.5 KB)
  2. 0.3 - March 15, 2006* (59 KB)
  3. 0.2.1 - March 12, 2006* (30 KB)
  4. 0.2 - March 12, 2006* (30 KB)

Runtime Dependencies (3):

  • camping >= 1.5
  • gem_plugin >= 0.2.3
  • mongrel >= 1.0.2
  • Owners:

    Authors:

    • Zed A. Shaw

    SHA 256 checksum:

    890d5b3ea617e0df344ecda3118f5d91ea35665cd20b9c49b8d422d3286869fb

    Total downloads 15,485

    For this version 5,651

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: