RubyGems Navigation menu

mongoid_rails4 4.0.0

Mongoid is an ODM (Object Document Mapper) Framework for MongoDB, written in Ruby. copying for rails 4

Versions:

  1. 4.0.0 - August 14, 2013 (387 KB)

Runtime Dependencies (4):

  • activemodel ~> 4.0.0
  • moped ~> 1.5
  • origin ~> 1.0
  • tzinfo ~> 0.3.22
  • Owners:

    Authors:

    • Durran Jordan

    SHA 256 checksum:

    2f37ced09686b5c07b6f2e531273709e3139dacbf2d67d6587bd1563aef2dc94

    Total downloads 3,915

    For this version 3,915

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 1.9

    Required Rubygems Version: >= 1.3.6

    Links: