RubyGems Navigation menu

mongoid_heroku_stable 4.0.0

Mongoid is an ODM (Object Document Mapper) Framework for MongoDB, written in Ruby.

Versions:

  1. 4.0.0 - September 10, 2013 (388 KB)

Runtime Dependencies (4):

  • activemodel ~> 4.0.0
  • moped ~> 1.5
  • origin ~> 1.0
  • tzinfo ~> 0.3.37
  • Owners:

    Authors:

    • Elad Meidar

    SHA 256 checksum:

    58f975cceddfd1b15f0925908f71237dcec28aee804e5395aa2fa1c5ee853fe4

    Total downloads 2,536

    For this version 2,536

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 1.9

    Required Rubygems Version: >= 1.3.6

    Links: