RubyGems Navigation menu

mongoid-locomotive 2.0.0.beta9

Mongoid is an ODM (Object Document Mapper) Framework for MongoDB, written in Ruby.

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 2.0.0.beta9 - July 20, 2010 (119 ko)

Dépendances de Runtime (7):

activemodel ~> 3.0.0.beta
bson ~> 1.0.4
bson_ext ~> 1.0.4
bundler >= 0
mongo ~> 1.0.5
tzinfo ~> 0.3.22
will_paginate ~> 3.0.pre

Propriétaires:

Auteurs:

  • Durran Jordan

Total de contrôle SHA 256:

= Copier Copié!

Total de téléchargements 2 792

Pour cette version 2 792

License:

aucune

Version de Ruby requise: None

Required Rubygems Version: > 1.3.1

Liens: