RubyGems Navigation menu

mongoid-lockerの被依存性 Latest version of the following gems require mongoid-locker