RubyGems Navigation menu

mongoid-historyの被依存性 Latest version of the following gems require mongoid-history