RubyGems Navigation menu

mongo_doc_rails2 0.6.2

ODM for MongoDB - for Rails 2.3.x

Versions:

  1. 0.6.2 - July 01, 2010 (54 KB)
  2. 0.6.1 - May 11, 2010 (54 KB)

Runtime Dependencies (6):

activesupport >= 2.3.4
bson >= 1.0.1
bson_ext >= 1.0.1
mongo >= 1.0.1

Development Dependencies (2):

cucumber >= 0.6.2
rspec = 1.3.0

Owners:

Authors:

  • Les Hill

SHA 256 checksum:

ed579b6d431df9d16615c528372320e8c10465d73d01a52e333edde4bad24d85

Total downloads 7,706

For this version 4,267

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: