RubyGems Navigation menu

mojodna-fireeagle 0.8.99.1

Ruby wrapper for Yahoo!'s Fire Eagle

Versions:

  1. 0.8.99.1 - August 11, 2014 (27 KB)
  2. 0.8.99 - August 11, 2014 (27 KB)
  3. 0.8.0.1 - August 11, 2014 (27 KB)
  4. 0.8.0.0 - August 11, 2014 (27 KB)
  5. 0.7.0.1 - August 11, 2014 (26 KB)
Show all versions (7 total)

Runtime Dependencies (3):

  • GeoRuby >= 1.3.2
  • happymapper >= 0.2.1
  • mojodna-oauth >= 0.3.5
  • Development Dependencies (1):

  • hoe >= 1.8.0
  • Authors:

    • Jesse Newland, Seth Fitzsimmons

    SHA 256 checksum:

    6d047b875a29b39636cb61ba33dedd0c919c69f46cb3d346f967fa05bfc306cc

    Total downloads 15,277

    For this version 2,858

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: >= 0

    Links: