RubyGems Navigation menu

Reverse dependencies for model_translations Latest version of the following gems require model_translations

Total downloads 3,770

For this version 3,770

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: