RubyGems Navigation menu

model_pack 1.0

Using Ruby classes aka ("models") with smart serialization mechanizm

版本列表:

  1. 1.0 - November 02, 2016 (11.0 KB)
  2. 0.9.11 - April 14, 2016 (11.0 KB)
  3. 0.9.10 - May 12, 2015 (11.0 KB)
  4. 0.9.9 - May 10, 2015 (11.0 KB)
  5. 0.9.8 - May 10, 2015 (11.0 KB)
显示所有 (13 个版本)

Development 依赖关系 (3):

  • bundler ~> 1.12
  • rake ~> 10.0
  • rspec ~> 3.0
  • 所有者:

    作者:

    • Maksim V.

    SHA 256 checksum:

    f126d52bd6b2a5bf2a8816c7a668aff2fc2879b5c77dda11d0fe59184e997f29

    下载总次数 34,018

    这个版本 2,171

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 2.1.0

    需要的 RubyGems 版本: >= 2.3.0

    相关链接: