RubyGems Navigation menu

mocha-protest-integration 0.1.0

Lets you use Mocha with Protest.

Versions:

  1. 0.1.0 - January 09, 2010 (6.5 KB)

Runtime Dependencies (2):

  • mcmire-mocha ~> 0.9.8
  • protest ~> 0.2.3
  • Owners:

    Authors:

    • Elliot Winkler

    SHA 256 checksum:

    9f77f91974bd4f7470ee840a1ef3fc6f55112b724dbadda83c14eb5fd2f3b33c

    Total downloads 3,147

    For this version 3,147

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: