RubyGems Navigation menu

mobilize-america-client 0.5.1

Client gem for the MobilizeAmerica API

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.5.1 - March 02, 2023 (14 KB)
  2. 0.5.0 - February 23, 2023 (14 KB)
  3. 0.4.0 - February 20, 2023 (14 KB)
  4. 0.3.6 - September 14, 2021 (13.5 KB)
  5. 0.3.5 - October 14, 2020 (13 KB)
Show all versions (10 total)

Runtime Dependencies (1):

faraday > 0.15

Development Dependencies (7):

byebug >= 0
dotenv >= 0
juwelier >= 0
rake >= 0
rspec >= 0
rubocop >= 0
webmock >= 0

Owners:

Pushed by:

Authors:

  • Grey Moore

SHA 256 checksum:

24514ce779019071428a65ccbdfeb6b5e64718dda3d428dbd2f39e4507dc09f2

Total downloads 24,008

For this version 1,694

License:

MIT

Required Ruby Version: >= 0

Links: