RubyGems Navigation menu

mm-devise 2.0

dm-devise adds MongoMapper support to devise (http://github.com/plataformatec/devise) for authentication support for Rails

Versions:

  1. 2.0 - June 05, 2012 (9 KB)
  2. 1.3 - June 05, 2011 (8.5 KB)
  3. 1.2 - June 04, 2011 (9 KB)
  4. 1.1.10 - January 18, 2011 (15 KB)
  5. 1.1.8 - January 09, 2011 (15 KB)
Show all versions (12 total)

Runtime Dependencies (2):

  • devise >= 1.2
  • mongo_mapper >= 0.9.0
  • Owners:

    Authors:

    • Kristian Mandrup

    SHA 256 checksum:

    0a158d5efcb9668f3dd0baf9e9e0e534b02afebd49f8357733bb6194015555d9

    Total downloads 80,300

    For this version 31,657

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: