RubyGems Navigation menu

mkmf-liteの被依存性 Latest version of the following gems require mkmf-lite