RubyGems Navigation menu

mixlib-authentication 的反向依赖 Latest version of the following gems require mixlib-authentication

chef 16.5.64

A systems integration framework, built to bring the benefits of configuration managemen...

14,569,448 下载

chef 16.5.64

A systems integration framework, built to bring the benefits of configuration managemen...

14,569,448 下载

ridley 5.1.1

A reliable Chef API client with a clean syntax

6,788,213 下载

chef-server-api 10.30.4

A systems integration framework, built to bring the benefits of configuration managemen...

261,674 下载

spice 1.0.6

Spice is a zesty Chef API wrapper. Its primary purpose is to let you easily integrate y...

130,092 下载

microwave 11.400.8

A systems integration framework, built to bring the benefits of configuration managemen...

72,512 下载

naked-chef 0.9.15.3

Scalarium version of Opscode Chef

7,112 下载

caged_chef 0.0.3

Chef Auth middleware for Faraday

6,658 下载

cookbook-client 0.5.0

A command-line tool for interacting with the Cookbook Community Site, cookbooks.opscode...

6,498 下载

mbailey-chef 0.9.12.2

A systems integration framework, built to bring the benefits of configuration managemen...

5,514 下载

tylerrick-chef 0.10.9

A systems integration framework, built to bring the benefits of configuration managemen...

4,601 下载

chef-readbag 0.0.1

Get stuff out of chef databags.

3,038 下载

runa-chef 0.8.0.1

Rberger Version A systems integration framework, built to bring the benefits of configu...

3,003 下载

birr 0.1

Command-line tool to setup your work area quickly and easily. Automate the repetitive s...

2,818 下载

tecnh-chef 0.9.9.vpc

A systems integration framework, built to bring the benefits of configuration managemen...

1,492 下载

TrueCar-chef 0.10.0.beta.3

A systems integration framework, built to bring the benefits of configuration managemen...

1,200 下载

rmm-chef 0.10.0.rc.0

A systems integration framework, built to bring the benefits of configuration managemen...

1,184 下载

下载总次数 13,084,179

这个版本 42,498

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

Apache-2.0

需要的 Ruby 版本: >= 2.4

相关链接: