RubyGems Navigation menu

minitest-macos-notificationの被依存性 Latest version of the following gems require minitest-macos-notification