RubyGems Navigation menu

Reverse dependencies for minipack Latest version of the following gems require minipack

Total downloads 129,450

For this version 59,598

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.0.0

Links: