RubyGems Navigation menu

Reverse dependencies for minimal-jekyll-theme Latest version of the following gems require minimal-jekyll-theme

Total downloads 9,324

For this version 869

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: