RubyGems Navigation menu

Reverse dependencies for mime Latest version of the following gems require mime

ruby-gmail 0.3.1

A Rubyesque interface to Gmail, with all the tools you'll need. Search, read and send m...

578,810 Downloads

packagecloud-ruby 1.0.8

library for interacting with packagecloud.io

257,789 Downloads

praxis 0.21

Building APIs the way you want it.

160,950 Downloads

ringcentral_sdk 2.2.1

A Ruby SDK for the RingCentral Connect Platform API

44,113 Downloads

mime_builder 0.0.4

Helper library to build MIME parts

21,105 Downloads

gmail-api-ruby 0.0.11

A Ruby interface to Gmail API (NO IMAP, NO SMTP). Search, read and send multipart ema...

19,661 Downloads

gmail_oauth 0.1.3

A Rubyesque interface to Gmail with Oauth, with all the tools you will need. Search, re...

9,888 Downloads

thin_http 0.1.1

Lightweight and user-friendly HTTP client library

6,055 Downloads

karthik-ruby-gmail 1.0.1

A Rubyesque interface to Gmail, with all the tools you'll need. Search, read and send m...

3,599 Downloads

geeklets2 0.0.1

A collection of Geektool scripts wrapped in a gem.

3,465 Downloads

gmail-afurmanov 0.1.0

A Rubyesque interface to Gmail, with all the tools you will need. Search, read and send...

3,319 Downloads

gmail_gm_raw 0.4.4

A Rubyesque interface to Gmail, with all the tools you will need. Search, read and se...

3,312 Downloads

laco-ruby-gmail 0.2.0

A Rubyesque interface to Gmail, with all the tools you'll need. Search, read and send m...

3,222 Downloads

laco-ruby-gmail 0.2.0

A Rubyesque interface to Gmail, with all the tools you'll need. Search, read and send m...

3,222 Downloads

google-gmail-api 0.0.14

A Ruby interface to Gmail API (NO IMAP, NO SMTP). Search, read and send multipart ema...

757 Downloads

Total downloads 2,367,515

For this version 1,332,102

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

ISC

Required Ruby Version: >= 0

Links: