RubyGems Navigation menu

middleman-geo_pattern 0.0.3

Integrate geo_pattern-gem into middleman

版本列表:

  1. 0.0.4 - March 07, 2015 (13.5 KB)
  2. 0.0.3 - March 07, 2015 (13.5 KB)
  3. 0.0.1 - March 06, 2015 (10.5 KB)

Runtime 依赖关系 (2):

Development 依赖关系 (2):

  • bundler ~> 1.7
  • rake ~> 10.0
  • 所有者:

    作者:

    • Max Meyer

    SHA 256 checksum:

    83a6629072c9edcb80ff4ff986d446b4cb74b90f8e869005e8fa8faf8fcc0369

    下载总次数 3,925

    这个版本 1,047

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 2.0.0

    相关链接: