RubyGems Navigation menu

metricsd 0.2.6

Client library for MetricsD server

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 0.2.6 - September 20, 2012 (10 KB)
  2. 0.2.5 - November 16, 2011 (10 KB)
  3. 0.2.4 - August 11, 2011 (9,5 KB)
  4. 0.2.3 - July 27, 2011 (9,5 KB)
  5. 0.2.2 - July 27, 2011 (9,5 KB)
Mostrar todas las versiones (8 total)

dependencias de Development (5):

growl >= 0
rake >= 0
rb-fsevent >= 0
rspec >= 0

Propietarios:

Autores:

  • Dmytro Shteflyuk

SHA 256 checksum:

305f852ce2e2b80f8170608a6b5f9f3a1cd7dfcd7249f47b8381fb61a4533451

Total de descargas 42.049

Para esta versión 16.058

Licencias:

N/A

Versión de Ruby requerida: Ninguno

Enlace: