RubyGems Navigation menu

metasploit_data_models 4.1.2

Implements minimal ActiveRecord models and database helper code used in both the Metasploit Framework (MSF) and Metasploit commercial editions.

Versions:

  1. 5.0.1 - May 11, 2021 (175 ko)
  2. 5.0.0 - April 29, 2021 (175 ko)
  3. 4.1.4 - April 29, 2021 (175 ko)
  4. 4.1.3 - April 08, 2021 (175 ko)
  5. 4.1.2 - February 18, 2021 (175 ko)
Voir toutes les versions (181)

Propriétaires:

Pushed by:

Auteurs:

  • Metasploit Hackers

Total de contrôle SHA 256:

0880df965b910a453d79b869e550ecf58cd876ac332f1c322d8bd00a04def4cf

Total de téléchargements 2 216 590

Pour cette version 50 638

Gemfile:
= Copier Copié!

installation:
=

License:

aucune

Version de Ruby requise: >= 2.4

Liens: