RubyGems Navigation menu

metasploit-credential 0.8.4

The Metasploit::Credential namespace and its ActiveRecord::Base subclasses

Versions:

  1. 5.0.2 - May 11, 2021 (108 KB)
  2. 5.0.1 - May 11, 2021 (108 KB)
  3. 5.0.0 - April 29, 2021 (108 KB)
  4. 4.0.5 - April 29, 2021 (107 KB)
  5. 4.0.4 - April 28, 2021 (107 KB)
  6. 0.8.4 - August 01, 2014 (15 MB)
Show all versions (108 total)

Owners:

Authors:

  • Luke Imhoff, Trevor Rosen

SHA 256 checksum:

807e17d87ac2e2f64cb2444ba24bc319fce8a9c06a5fc38bb459cfe3aec69ae4

Total downloads 1,901,749

For this version 1,744

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

BSD-3-clause

Required Ruby Version: >= 0

Links: