RubyGems Navigation menu

Reverse dependencies for metanorma Latest version of the following gems require metanorma

metanorma-cli 1.4.18

Executable to process any Metanorma standard.

112,447 Downloads

metanorma-gb 1.5.8

metanorma-gb lets you write GB standards (Chinese national standards) in AsciiDoc synta...

96,817 Downloads

metanorma-csand 1.3.9

metanorma-csand lets you write CSA Normal Documents (CSAND) in AsciiDoc syntax. This g...

49,416 Downloads

metanorma-unece 0.2.14

Metanorma for UNECE: United Nations Economic Commission for Europe.

49,134 Downloads

metanorma-plugin-lutaml 0.4.12

Metanorma plugin for LutaML

41,672 Downloads

metanorma-plugin-datastruct 0.1.4

Metanorma plugin for yaml2text and json2text

31,620 Downloads

asciidoctor-iso 0.10.4

asciidoctor-iso lets you write ISO standards in AsciiDoc syntax. This gem is in active...

24,810 Downloads

asciidoctor-csd 0.4.6

asciidoctor-csd lets you write CSD in AsciiDoc syntax. This gem is in active development.

14,602 Downloads

asciidoctor-gb 0.3.7

asciidoctor-gb lets you write GB standards (Chinese national standards) in AsciiDoc syn...

10,949 Downloads

asciidoctor-rsd 0.3.6

asciidoctor-rsd lets you write RSD in AsciiDoc syntax. This gem is in active development.

10,049 Downloads

asciidoctor-csand 0.3.4

asciidoctor-csand lets you write CSA Normal Documents (CSAND) in AsciiDoc syntax. This...

8,213 Downloads

asciidoctor-m3d 0.3.6

asciidoctor-m3d lets you write M3AAWG Documents (M3D) in AsciiDoc syntax. This gem is ...

7,359 Downloads

metanorma-sample 1.3.11

Sample Metanorma Asciidoctor gem. This gem is meant to be customised for any downstrea...

3,334 Downloads

metanorma-mpdf 0.0.2

metanorma-mpfd lets you write MPF documents in AsciiDoc syntax. This gem is in active ...

2,078 Downloads

asciidoctor-metanorma_sample 0.3.3

Sample Metanorma Asciidoctor gem. This gem is meant to be customised for any downstrea...

1,163 Downloads

Total downloads 197,949

For this version 652

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

BSD-2-Clause

Required Ruby Version: >= 2.5.0

Links: