RubyGems Navigation menu

Dependências Reversas para metanorma-mpfa Latest version of the following gems require metanorma-mpfa

Total de downloads 42.942

Desta versão 198

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

BSD-2-Clause

Versão Requerida do Ruby: >= 2.5.0

Links: