RubyGems Navigation menu

metanorma-gb 1.4.0

metanorma-gb lets you write GB standards (Chinese national standards) in AsciiDoc syntax. This gem is in active development. Formerly known as asciidoctor-gb.

Versiones:

  1. 1.5.8 - October 25, 2020 (700 KB)
  2. 1.5.7 - October 11, 2020 (700 KB)
  3. 1.5.6 - September 26, 2020 (700 KB)
  4. 1.5.5 - September 11, 2020 (700 KB)
  5. 1.5.4 - August 27, 2020 (700 KB)
  6. 1.4.0 - June 26, 2020 (700 KB)
Mostrar todas las versiones (64 total)

dependencias de Runtime (5):

dependencias de Development (10):

Propietarios:

Subida por:

Autores:

  • Ribose Inc.

SHA 256 checksum:

19883cad36b73a34ced1cdfb7bbc277ac70ae9f5cd4575ffbad0721b737fbd22

Total de descargas 80.628

Para esta versión 1.528

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

BSD-2-Clause

Versión de Ruby requerida: >= 2.4.0

Enlace: