RubyGems Navigation menu

merb-mailer 的反向依赖 Latest version of the following gems require merb-mailer