RubyGems Navigation menu

merb-i18n 0.2.3

Merb plugin that provides bindings to r18n

Versionen:

  1. 0.2.3 - October 12, 2009 (8,5 KB)

Runtime Abhängigkeiten (2):

  • merb-core >= 1.0
  • r18n-core >= 0.2.3
  • Besitzer:

    Autoren:

    • Andrey "A.I." Sitnik, Tymon Tobolski

    SHA 256-Prüfsumme:

    e0be10d47b99538ae58c0c6d47b7ddb6a952756a1594bcbeb3b0e50b0f8cdc9c

    Downloads insgesamt 4.383

    Für diese Version 4.383

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenzen:

    k.A.

    Erforderliche Ruby-Version: None

    Links: