RubyGems Navigation menu

Reverse dependencies for memory Latest version of the following gems require memory

Total downloads 8,134

For this version 509

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.3.0

Links: