RubyGems Navigation menu

Reverse dependencies for mediawiki_selenium Latest version of the following gems require mediawiki_selenium

Total downloads 188,357

For this version 8,296

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

GPL-2

Required Ruby Version: ~> 2.0

Links: