RubyGems Navigation menu

maven_pom 0.0.2

Tiny library to work with Maven's pom.xml files from Ruby.

Versions:

  1. 0.0.2 - September 03, 2012 (8 KB)
  2. 0.0.1 - January 06, 2012 (8 KB)

Runtime Dependencies (2):

  • nokogiri ~> 1.5.0
  • rgl ~> 0.4.0
  • Development Dependencies (1):

  • rspec ~> 2.0
  • Owners:

    Authors:

    • Jari Bakken

    SHA 256 checksum:

    b2a6968b327182818c1cb0c501b3f39c9c7162053f9855bd7fadcf9e5991d9f2

    Total downloads 4,904

    For this version 2,502

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: